Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel XGS2210-52 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Zyxel XGS2210-52 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
48

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 176 Gbit/s
3 495,52 złbrutto2 841,89 złnetto2 841,89 złnetto3 495,52 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Kształtowanie ruchu
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+
4

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Wspierany auto-learning adresów MAC
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Protocol-based VLAN, Port-based VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
176 Gbit/s
Przepustowość
130,9 Mpps
Wielkość tabeli adresów
16000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SSH, SSH-2
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
1U
Kolor produktu
Czarny
Bezpieczeństwo
LVD, BSMI
Standardy EMC
FCC 15 (A), CE (A), BSMI

Wydajność

Poziom hałasu
44,15 dB
Obsługa funkcji Plug & Play
Tak
MTBF (Średni okres międzyawaryjny)
970594 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
45 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 90%
Emisja ciepła
153,3 BTU/h

Waga i rozmiary

Szerokość produktu
441 mm
Głębokość produktu
270 mm
Wysokość produktu
45 mm
Waga produktu
3,86 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Dane opakowania

Szerokość opakowania
622 mm
Głębokość opakowania
358 mm
Wysokość opakowania
108 mm
Waga wraz z opakowaniem
4,92 kg

Certyfikaty

Certyfikaty
RoHS

Informacje dodatkowe

Gwarancja
Brak gwarancji
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne