Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1900-10HP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel GS1900-10HP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www SNMP, RMON, ICMP, Syslog
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Port konsoli: RJ-45
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 20 Gbit/s
601,33 złbrutto488,89 złnetto488,89 złnetto601,33 złbrutto
szt.

na stanie 5 szt.

Doręczymy pojutrze

18,45 zł brutto15 zł nettodo darmowej wysyłki brakuje 2 583 zł brutto2 100 zł nettodo darmowej wysyłki brakuje 2 583 zł2 100 złdo darmowej wysyłki 2 583 zł2 100 zł
Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik GS1900-10HP v2 8port L2 PoE 2xSFP 70W 802.3at

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-T, 1000BASE-T
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
20 Gbit/s
Przepustowość
14,88 Mpps
Wielkość tabeli adresów
8000 wejścia
Rozszerzenie Jumbo Frames
9000

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SSL/TLS
Filtrowanie adresów MAC
Tak

Protokoły

Protokoły zarządzające
SNMP, RMON, ICMP, Syslog

Konstrukcja

Możliwości montowania w stelażu
Nie
Kolor produktu
Czarny
Diody LED
Tak
Montaż naścienny / rzutowanie na sufit
Tak

Wydajność

MTBF (Średni okres międzyawaryjny)
800259 h

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
95,3 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
8
Całkowita Power over Ethernet (PoE) budżetu
77 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%

Waga i rozmiary

Szerokość produktu
250 mm
Głębokość produktu
104 mm
Wysokość produktu
27 mm
Waga produktu
720 g

Zawartość opakowania

Przewody
Prąd przemienny

Certyfikaty

Certyfikaty
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
65 × 305 × 225 mm
Waga z opakowaniem
1,5 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne