Sklep dla firm i instytucji
4ppl.pldla firm
Switch Zyxel GS1900-24HP 26p PoE (PoE+: 24;) 170W Managed Gigabit

Switch Zyxel GS1900-24HP 26p PoE (PoE+: 24;) 170W Managed Gigabit

Marka: ZyxelKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany SNMP v1,v2,v3, RMON (1,2,3,9)
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • 1U
1 283,98 złbrutto1 043,89 złnetto1 043,89 złnetto1 283,98 złbrutto
szt.

na stanie 9 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik zarządzalny ZYXEL GS1900-24HPV2 Idealny wybór do prostej konfiguracji SMB

Prawie cicha praca Seria GS1900 obejmuje zarówno modele bez wentylatora, jak i wbudowane inteligentne wentylatory. Inteligentny wentylator został zaprojektowany tak, aby automatycznie dostosowywał prędkość na podstawie temperatury urządzenia. Ledwo słychać dźwięk, gdy przełącznik działa. Jest idealny do Twojego biura.

Inteligentne PoE + zasila więcej urządzeń Modele PoE (8HP / 10HP / 24EP / 24HPv2 / 48HPv2) są wyposażone w domyślny tryb zużycia PoE, który zapewnia tylko rzeczywistą moc wymaganą przez urządzenia sieciowe, rezerwuje resztę i optymalizuje budżet mocy. Oznacza to, że jeden przełącznik może zasilać więcej punktów dostępowych, kamer IP i telefonów VoIP, zapewniając lepszy zwrot z inwestycji dla Twojej firmy. Wszystkie obsługują IEEE 802.3at, zapewniając maksymalnie 30 W na port.

Szybka gigabitowa wydajność - stworzona dla małych i średnich firm GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb / s na port. Idealna aktualizacja z niezarządzanego przełącznika, to doskonały wybór dla małych i średnich firm, które chcą korzystać z szybkich aplikacji sieciowych dla firm z pełną przewodową prędkością bez blokowania.

Łatwe i intuicyjne zarządzanie Przełącznik Smart Managed GS1900 Series z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez proces instalacji, konfiguracji, a nawet zaawansowanych ustawień.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet
24
Ilość slotów Modułu SFP
2

Sieć

Standardy komunikacyjne
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-T, 1000BASE-T
Podpora kontroli przepływu
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak

Ochrona

Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak

Protokoły

Protokoły zarządzające
SNMP v1,v2,v3, RMON (1,2,3,9)

Konstrukcja

Układ
1U
Kolor produktu
Czarny

Moc

Zasilacz dołączony
Tak

Certyfikaty

Certyfikaty
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
112 × 355 × 610 mm
Waga z opakowaniem
4,76 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne