Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1900-48HPv2 Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel GS1900-48HPv2 Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
48

Najważniejsze cechy

  • Zarządzany L2
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48
  • 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 100 Gbit/s
2 001,20 złbrutto1 626,99 złnetto1 626,99 złnetto2 001,20 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Inteligentny zarządzalny przełącznik GS1900. Idealny wybór do prostej konfiguracji dla małych i średnich firm. Prawie cicha praca Seria GS1900 obejmuje zarówno modele bez wentylatora, jak i wbudowane inteligentne wentylatory. Inteligentny wentylator został zaprojektowany tak, aby automatycznie dostosowywał prędkość na podstawie temperatury urządzenia. Podczas działania przełącznika ledwo słychać dźwięk. Jest idealny do Twojego biura. Inteligentne PoE + zasila więcej urządzeń Modele PoE (8HP / 10HP / 24EP / 24HPv2 / 48HPv2) są wyposażone w domyślny tryb zużycia PoE, który zapewnia tylko rzeczywistą moc wymaganą przez urządzenia sieciowe, rezerwuje resztę i optymalizuje budżet mocy. Oznacza to, że jeden przełącznik może zasilać więcej punktów dostępowych, kamer IP i telefonów VoIP, zapewniając lepszy zwrot z inwestycji dla Twojej firmy. Wszystkie obsługują standard IEEE 802.3at, zapewniając maksymalnie 30 W na port. Szybka gigabitowa wydajność - stworzona dla małych i średnich firm GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealne uaktualnienie z niezarządzanego przełącznika. To doskonały wybór dla małych i średnich firm, które chcą korzystać z aplikacji sieci biznesowych o dużej szybkości i nie blokującej się w pełni przewodowej szybkości. Łatwe i intuicyjne zarządzanie Przełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez proces instalacji, konfiguracji, a nawet zaawansowanych ustawień.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Złącze zasilania
DC-in jack

Sieć

Standardy komunikacyjne
IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologia okablowania Copper Ethernet
1000BASE-T
Pełny dupleks
Tak
Obsługa sieci VLAN
Tak

Przesyłanie danych

Przepustowość rutowania/przełączania
100 Gbit/s
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak

Wydajność

Poziom hałasu
36,9 dB

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
220,5 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Całkowita Power over Ethernet (PoE) budżetu
170 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%

Waga i rozmiary

Szerokość produktu
441 mm
Głębokość produktu
270 mm
Wysokość produktu
44 mm
Waga produktu
3,55 kg

Certyfikaty

Certyfikaty
RoHS, CE

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
360 × 615 × 110 mm
Waga z opakowaniem
5,09 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne